Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
Logan não acelera
08/11/2018, 08:12
Resposta: #1
Logan não acelera
Bom dia amigos.
Venho aqui desesperadamente pedir a ajuda de vocês!
Tenho um Logan 1.6 8v 2011... Ele começou dar um problema de que não acelera... Motor não passa de 2.500 giros por nada! Começou acontecer esse problema meu carro tinha 400mil km rodados. O mecânico trocou tudo e o problema persistiu. Troquei o motor inteiro! Funcionou um mês e voltou o problema! Já não aguento mais... Muito dinheiro já gasto e o problema não se resolve. Ja troquei:
Motor
TBI
Pedal eletrônico
Sensor de rotação
Velas
Cabos
Revisei os chicotes do motor em dois eletricistas diferentes
Ponto conferido
Correia dentada nova
Tensor da correia dentada
Cabeçote retificado
E talvez ainda tenha mais coisas que não lembro!
Alguém pelo amor de Deus consegue me ajudar? Rs.
Já não aguento mais, não tenho mais para gastar e estou trabalhando de bicicleta! Adorava esse carro.. Bom tempo com ele e nunca deu problema. Porém agora virou um filme de terror na minha vida!
Acho que um pouco do problema foi por má vontade dos mecânicos... Mas de qualquer forma eu preciso resolver! Se alguém puder me ajudar ficarei muito grato.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
09/11/2018, 09:35
Resposta: #2
RE: Logan não acelera
Caraca, trocou o motor? Como assim? Espero que não tenha sido só por causa desse problema... Porque isso não faz o menor sentido.

Já verificou a central de injeção? No Scanner não acusa nada? Lembro-me uma vez tive um problema similar no meu Xsara 1.6 quando o sistema anti-poluição deu pau. O problema era a sonda lambda que estava passando informações incorretas para a central, na verdade estava passando um valor constante para a central...

Renault Logan 1.6 8v 2011
De 0 à 270mil km em 8 anos.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
07/03/2020, 13:27
Resposta: #3
RE: Logan não acelera
Boa tarde amigo conseguiu resolver o problema?, era o que ?,aconteceu a mesma coisa com o meu 2011, já troquei o tbi e continua do mesmo jeito,agora vou trocar o pedal eletrônico
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
12/06/2020, 16:12
Resposta: #4
RE: Logan não acelera
Olá amigos,boa tarde, sou novato no fórum, e não sei se as perguntas são feitas aki.
Mas minha pergunta é:
Meu Logan 2014 1.6 8 v, não acelera, ou seja, ele liga normal, mas dispara um alarme e acende uma luz no painel retangular com ondas, em vermelho, e não acelera, não sei o q é, mas já teve esse problema, e desliguei e religuei o carro e voltou ao normal.
Mas agora continua mesmo desligando e ligando o carro nao sei se é o sensor de rotação sujo ou com defeito.
Espero q possam me ajudar.
Um abrc a todos.
Att:Leônidas.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
01/07/2022, 13:04
Resposta: #5
RE: Logan não acelera
Felip8nho boa tarde Conseguiu resolver estou com mesmo problema no meu logan 1.6 8v 2015
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Ao pisar na embreagem o logan acelera sozinho em movimento malkcerd 11 29.820 28/05/2019 15:06
Última Resposta: Victor33
  acelera sozinho, sem precisar colocar o pé no pedal. Nelson Bispo 15 16.070 23/03/2019 22:36
Última Resposta: edmilson.dfreitas
  Barulho de ar quando acelera Phillip Cesar 0 4.081 23/11/2013 19:29
Última Resposta: Phillip Cesar

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes