Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
ESQUEMA DE INSTALAÇÃO RÁDIO ORIGINAL SANDERO E LOGAN 2011-2012
24/10/2017, 12:06
Resposta: #1
ESQUEMA DE INSTALAÇÃO RÁDIO ORIGINAL SANDERO E LOGAN 2011-2012
Bom dia amigos e colegas. Procurei aqui no clube mas não encontrei, o esquema de instalação do AGC-0060RF - Radio Original Sandero e Logan 2011-2012. Não entendo o porque ja que percebi muitos com essa dificuldade, mas não tiveram respostas. Eu por exemplo, num post antigo "http://www.loganclube.com.br/thread-3674.html", vi que um dos membros sr.: ADRIANO ADEMIR DA SILVA reclamou que as iluminações do painel não acendiam, apenas o display e que o som desliga após uns +/- 10 minutos.

Correu atrás e descobriu que o instalador da concessionária renaut não instalou um 2º conector que comanda esse recurso e outros, e ao reclamar disseram-lhe não saber. O mais preocupante é que esse mesmo sr. que buscou ajuda aqui, resolveu sua situação e retornou a informar que resolvido, mas não disse como e quais fios usou. Eu até comentei para ele voltar aqui e informar como resolveu, mas nem ele voltou e nem os admin e colaboradores deram atenção a informar. Existe sim informações para esse assunto, mas NÃO COMPLETAS, pois informa apenas sobre as ligações mas acho que por maldade, não acredito que um profissional dessa área não saiba, só informaram para usar os fios vermelho + amarelo (+ bat.) + (pós chave), ainda que seja a ligação certa, consome bateria. Mas tem outro modo que se usa para iluminação de todo painel, teclas etc e tambem para que o rádio não desligue após alguns minutos (+/- 10 min.), sem a necessidade de ligar o fio direto da bateria, mas ninguem informa, será porque???...

Eu preciso desse esquema informando sobre a função de todas as pinagens e cores dos fios de todos os conectores, pois preciso ligar antena que normalmente é o fio azul ou azul com lista, mas usei e não acendeu o led de amplificação da antena. Por favor, alguem pode me ajudar, mas com a intenção de ajuda e não de me direcionar para alguma assistencia técnica, como na maioria dos tópicos aqui, apresenta essa característica, os membros e admins dizem não saberem e ou dão informação que não procede.

Desculpem meu desabafo, talvez eu tenha entendido errado o propósito desse clube, achando que seja para nos ajudar, mas é o contrário, apenas para direcionar os que têm algum problema para alguma de suas concessionários e oficinas. Fico no aguardo, obrigado.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Linguagem rádio 2012 marcanofab 0 656 24/09/2021 08:59
Última Resposta: marcanofab
  Som original display escuro! Luan Feitosa 11 24.387 06/08/2021 11:07
Última Resposta: luidhi
Triste Som Original logan 2015 muito claro. Anderson Miranda Santos 1 1.975 27/04/2021 17:02
Última Resposta: Dicky Vigarista
  Rádio desligando após 10 minutos de uso! DodoHNB 5 25.346 17/01/2021 20:12
Última Resposta: Harrison da silva
  Rádio Classic (Logan 2013) MarcosEd17 0 938 05/11/2020 10:29
Última Resposta: MarcosEd17
  Rádio não aceita comando algum Jason Urias 2 1.918 13/10/2020 14:04
Última Resposta: Jason Urias
  LED DO SOM ORIGINAL ILEGÍVEL Labas89 6 8.266 06/11/2019 18:12
Última Resposta: Sergio Alves
  instalacao - central multimidia 2din rodrigobroca 5 6.615 02/10/2019 15:40
Última Resposta: neliosilva
  radio não sai som Renatofn 0 1.567 10/05/2019 21:11
Última Resposta: Renatofn
  Instalação de falantes no tampão - Dynamique 2014/14 jpgrotti 23 29.534 26/03/2019 04:41
Última Resposta: gilmarclemente@gmail.com

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes